Das Bundesamt für Sicherheheit in der Informationstechnik (BSI) warnt derzeit vor mehreren Schwachstellen in Mozilla Firefox und Mozilla Thunderbird. Es wird daher empfohlen, schnellstmöglich die jüngsten Updates für Mozilla Firefox und Mozilla Thunderbird einzuspielen.